You are Unregistered, please register to gain Full access.    
«•»World-Satellite Forum«•»  
Old 21-03-2018, 20:18   #1
 
dragota's Avatar
 
MEMBER
Join Date: Aug 2015
Posts: 7
Thanks: 5
Thanked 0 Times in 0 Posts
Users Flag!
Default Amiko Mini Combo - Bootloader version is too low

Isprobavao sam razne softvere za ovaj risiver, sada kad pokusam da ubacim AMIKO_MiniHD_Combo_1.6.07_emu (preko RS232 kabla) dobijam poruku nesto kao Bootloader version is too low. Kako ovo da rijesim? Ranije sam imao isti problem koji sam rijesio ubacivanjem posebnog softvera ali sada ne mogu da nadjem taj softver... Hvala unaprijed
dragota is offline   Reply With Quote
Old 21-03-2018, 21:17   #2
 
MEMBER
Join Date: Nov 2012
Posts: 12
Thanks: 62
Thanked 31 Times in 9 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

Code:
Hidden Content! [Only Registered Users Can See LinksClick Here To Register]
Evo sa ovim sw rješavaš svoj problem...
Možeš ga ubaciti preko USB-a ili preko nekog alata.
Sretno...
LordMarko is offline   Reply With Quote
The Following User Says Thank You to LordMarko For This Useful Post:
dragota (21-03-2018)
Old 21-03-2018, 21:22   #3
 
dragota's Avatar
 
MEMBER
Join Date: Aug 2015
Posts: 7
Thanks: 5
Thanked 0 Times in 0 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

Hvala na odgovoru gospodine Marko. Iz nekog razloga nema linka softvera, ne znam da li je do toga sto sam novi na forumu pa mi je potrebna reputacija
dragota is offline   Reply With Quote
Old 21-03-2018, 21:29   #4
 
MEMBER
Join Date: Nov 2012
Posts: 12
Thanks: 62
Thanked 31 Times in 9 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

Code:
Hidden Content! [Only Registered Users Can See LinksClick Here To Register]

Code:
Hidden Content! [Only Registered Users Can See LinksClick Here To Register]
LordMarko is offline   Reply With Quote
The Following User Says Thank You to LordMarko For This Useful Post:
dragota (21-03-2018)
Old 21-03-2018, 21:40   #5
 
MEMBER
Join Date: Nov 2012
Posts: 12
Thanks: 62
Thanked 31 Times in 9 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

Code:
Hidden Content! [Only Registered Users Can See LinksClick Here To Register]
Code:
Hidden Content! [Only Registered Users Can See LinksClick Here To Register]
LordMarko is offline   Reply With Quote
The Following User Says Thank You to LordMarko For This Useful Post:
dragota (21-03-2018)
Old 21-03-2018, 21:48   #6
 
dragota's Avatar
 
MEMBER
Join Date: Aug 2015
Posts: 7
Thanks: 5
Thanked 0 Times in 0 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

U toku je ubacivanje softvera koji si okacio, javljam rezultate... :)
dragota is offline   Reply With Quote
Old 21-03-2018, 21:58   #7
 
dragota's Avatar
 
MEMBER
Join Date: Aug 2015
Posts: 7
Thanks: 5
Thanked 0 Times in 0 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

Opet isti problem. Tvoj softver je prosao bez problema, kada sam poslije njega pokusao da ubacim AMIKO_MiniHD_Combo_1.6.07_emu, dobio sam The bootloader version of software is too low, please check it. Koristim alat Make Alive My STB's (chip 3612) -- By Dekolte
dragota is offline   Reply With Quote
Old 21-03-2018, 22:04   #8
 
MEMBER
Join Date: Nov 2012
Posts: 12
Thanks: 62
Thanked 31 Times in 9 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

Code:
Hidden Content! [Only Registered Users Can See LinksClick Here To Register]

Željeni sw ubaci (na onaj koji sam ti poslao) bilo sa USB-om ili alatom koji sada koristiš (alat je u redu) sa opcijom--Allsw+booloader i mora da ide...
Sretno
LordMarko is offline   Reply With Quote
The Following User Says Thank You to LordMarko For This Useful Post:
dragota (21-03-2018)
Old 21-03-2018, 22:35   #9
 
dragota's Avatar
 
MEMBER
Join Date: Aug 2015
Posts: 7
Thanks: 5
Thanked 0 Times in 0 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

Uspio, preko USB. Interesantno nije moglo preko RS232, uporno sam dobijao The bootloader version of software is too low, please check it.
Realno davno je vrijeme pregazilo ovaj rec, jos malo cu da ga koristim sa free cccam linijama a onda cu da trazim nesto bolje :)
Hvala
dragota is offline   Reply With Quote
Old 21-03-2018, 22:42   #10
 
MEMBER
Join Date: Nov 2012
Posts: 12
Thanks: 62
Thanked 31 Times in 9 Posts
Users Flag!
Default Re: Amiko Mini Combo - Bootloader version is too low

Code:
Hidden Content! [Only Registered Users Can See LinksClick Here To Register]
Važno da je rješeno.....
Svako dobro...
LordMarko is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are On



 

Powered by vBulletin®™
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Copyright ©2013 World-Satellite™
All Rights Reserved™